Conservateurs - Restaurateurs

Forum des fêlés du scalpel et du clavier
 
AccueilAccueil  CalendrierCalendrier  FAQFAQ  MembresMembres  GroupesGroupes  RechercherRechercher  S'enregistrerS'enregistrer  ConnexionConnexion  
Rechercher
 
 

Résultats par :
 
Rechercher Recherche avancée
Première visite
 
Important :
depuis le 1 Août, l'inscription est obligatoire pour pouvoir poster un message.
A LIRE
Réponses et commentaires au questionnaire "peut-on effectuer un traitement "éthique" dans le cadre des marchés publics ?" par Danièle Amoroso
Derniers sujets
» Recherche infos sur armure sergé losangé
par CM Aujourd'hui à 9:58

» Votre retour d'expérience sur les biocides
par miniscalpel Hier à 14:55

» vernis effet laqué ?
par cc Mar 15 Nov 2016 - 14:05

» Ecoles "actives" pour la restauration des tableaux ?
par cc Mar 15 Nov 2016 - 13:48

» Cires CM17 ou Cosmoloid H80
par Mag31 Dim 13 Nov 2016 - 10:33

» Besoin d'aide !
par wilfried Ven 28 Oct 2016 - 12:26

» Présentation
par wilfried Dim 16 Oct 2016 - 16:31

La photo du mois


Pour en savoir plus
cliquez ici


Partagez | 
 

 problèmes embus

Voir le sujet précédent Voir le sujet suivant Aller en bas 
AuteurMessage
sylvie



Nombre de messages : 3
Date d'inscription : 19/10/2010

MessageSujet: problèmes embus   Mar 19 Oct 2010 - 16:30

Bonjour à toutes et à tous !
Je suis confrontée à un problème d'embus sur un tableau que je viens d'achever. J'ai peint à l'huile avec un peu de médium à peindre sur une base acrylique bien sèche. Les embus sont apparus quand j'ai repeint sur une surface qui était pourtant sèche au toucher. Après séchage, j'ai vaporisé un vernis à retoucher qui a corrigé une bonne partie des embus néanmoins mais quelques uns persistent. Que faire ? Poncer légèrement et repeindre ? Avec une huile pure ou additionné de médium comme pour la première couche ? Le fond de mon tableau est peint en terre de sienne. On m'a dit que cette couleur favorisait les embus ? C'est la première fois que je rencontre ce problème alors que je peins depuis plusieurs années. Merci beaucoup pour votre aide.
Amicalement.
Sylvie
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Daniel d'Aillon



Nombre de messages : 1
Date d'inscription : 28/09/2012

MessageSujet: probleme embus   Ven 28 Sep 2012 - 8:33

Bonjour

J'utilise des médiums du commerce parce que cela va plus vite que de fabriquer les miens!

Parmi ceux ci:

J'ai reporté l'usage du vernis à retoucher à la dernière opération: celle qui consiste à protéger la peinture en attendant le vernis définitif
J'évite le vernis à retoucher en cours de travail

Je fais ceci
surtout dans les sous couches , je repasse sur la peinture sèche au toucher une légère couche de médium Vibert Lefranc et Bourgeois et même j'essuie avec un chiffon très propre au bout de quelque minutes.. En somme un peu le principe du cirage

En dernière couche je prends si le cœur m'en dit le médium Talens

et toujours avec parcimonie

Cela semble avoir résolu le problème des embus..

Qu'en pensez vous?

Daniel
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
 
problèmes embus
Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 1
 Sujets similaires
-
» problèmes embus
» Problèmes photos pour le web
» [AIDE & REPONSE] Problèmes liés à l'écran/capteur du HD
» ( RESOLU )Problèmes envoi SMS
» Toujours des problèmes de reception sur W9, TCM et TV5 Monde

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
Conservateurs - Restaurateurs :: TECHNIQUES DE LA CONSERVATION - RESTAURATION :: Fiches techniques-
Sauter vers: